purescript-grain-portal

DEPRECATED

Because grain v0.2.0 is added usePortal API, this package is deprecated.